Добро пожаловать на форум PHP программистов!
За последние 24 часа нас посетили 9432 программиста и 463 робота. Сейчас ищут 263 программиста ...
Приступая к работе

Требования

Расширение использует функции библиотеки » bzip2 (автор: Julian Seward) и требует bzip2/libbzip2 версий >= 1.0.x.



Вернуться к: Установка и настройка

© 2021 «PHP.RU — Сообщество PHP-Программистов»
Главная | Форум | Реклама на сайте | Контакты VIP Сувениры
Разработка компании ODware