Добро пожаловать на форум PHP программистов!
За последние 24 часа нас посетил 8901 программист и 490 роботов. Сейчас ищут 230 программистов ...
Приступая к работе

Требования

Этот модуль требует наличие библиотеки » libmemcached (версии 1.0.0 и новее). Для поддержки SASL аутентификации, libmemcached должен быть собран с включенным SASL.

С версии 0.2.0 это расширение требует PHP версии 5.2.0 или новее.



Вернуться к: Установка и настройка

© 2020 «PHP.RU — Сообщество PHP-Программистов»
Главная | Форум | Реклама на сайте | Контакты VIP Сувениры
Разработка компании ODware