Добро пожаловать на форум PHP программистов!
За последние 24 часа нас посетили 9134 программиста и 470 роботов. Сейчас ищут 125 программистов ...
Приступая к работе

Требования

Для корректной работы этого расширения необходимо PHP расширение libxml. Это означает, что также необходима передача опции --enable-libxml , хотя неявно это уже сделано, так как поддержка libxml по умолчанию включена.



Вернуться к: Установка и настройка

© 2021 «PHP.RU — Сообщество PHP-Программистов»
Главная | Форум | Реклама на сайте | Контакты VIP Сувениры
Разработка компании ODware