Добро пожаловать на форум PHP программистов!
За последние 24 часа нас посетили 8828 программистов и 465 роботов. Сейчас ищут 126 программистов ...
Приступая к работе

Other changes to extensions

Вернуться к: Migrating from PHP 5.4.x to PHP 5.5.x

Intl

The intl extension now requires ICU 4.0 or later.



Вернуться к: Migrating from PHP 5.4.x to PHP 5.5.x

© 2020 «PHP.RU — Сообщество PHP-Программистов»
Главная | Форум | Реклама на сайте | Контакты VIP Сувениры
Разработка компании ODware